Strana 1 od 2 12 PoslednjaPoslednja
Rezultati 1 do 10 od 11






  1. #1
    Junior
    Datum registracije
    24.12.2012
    Postovi
    95
    Sviđanja / Nesviđanja
    Zahvali
    62
    Pohvaljen 16 puta u 11 postova
    Moć reputacije
    14

    komp blokira pri startu

    ubacio sam u komp 2gb rama i posle toga nece da se upali.dodje do welcome ili izbaci pozadinsku sliku i strat i tu blokira.imao je 2gb i sad je ubaceno jos 2 .kojubgod da stavim plocicu isto.nece ninsa starom ni sa novom ni sa obe .u biosu vidi 4gb.win 8.1 ddr2 je u pitanju

  2. #2
    Senior suspirija avatar
    Datum registracije
    24.12.2012
    Lokacija
    Požarevac
    Postovi
    174
    Sviđanja / Nesviđanja
    Zahvali
    716
    Pohvaljen 194 puta u 112 postova
    Moć reputacije
    22
    Verovatno da su moduli nekompatibilni iz nekog razloga ( takt, jednostrani/dvostrani, latencije, napon... ). Probaj da BIOS vratiš na fabrička podešavanja ili ako to ne uspe, probaj da premeštaš memorije u druge slotove na matičnoj ploči ili ako ni to ne uspe, probaj samo sa po jednim modulom.

    Ne znam koja ti je matična ploča, možda može da pomogne noviji BIOS za tvoju matičnu ploču, ili ako imaš na matičnoj dugme MEM ok, pa ga pritisni.

    Dali ti se javlja neki zvuk prilikom startovanja računara, preko bipera ( zvučnik u kućištu )?




  3. Sledeći član je izrazio svoju zahvalnost na ovom postu i time podržao autora suspirija:


  4. #3
    Junior
    Datum registracije
    24.12.2012
    Postovi
    95
    Sviđanja / Nesviđanja
    Zahvali
    62
    Pohvaljen 16 puta u 11 postova
    Moć reputacije
    14
    ovako ima 4 slota podrzava 8gb.ddr2 rama.do sada je imao apacer 2gb 800mhz . kupljene 2 uparene pqi 2x1gb 800mhz 100% ispravne sve.ubacim sve lepo legne .pali se normalno i kad dodje do welcome zakuca ili izbaci pozadinu pa onda zakuca.probao sa starim ramom sa kojim je radio i nece ,ubacivane sve posebno u svaki slot nece.nikakve kombinacije .izbacio svaku plocicu izvadio cmos posle sve vratio i nista.komp je cist kao suza sve je cisto jos sam dodatno izduvao i ocistio slotove .nema nikakvih zvukova sve se normalno pali ali nece do kraja.u biosu vidi 4gb

  5. #4
    Fast Serbia v2 Caffe Singer avatar
    Datum registracije
    23.12.2012
    Postovi
    2.861
    Sviđanja / Nesviđanja
    Zahvali
    1.213
    Pohvaljen 7.630 puta u 4.392 postova
    Moć reputacije
    306
    Ako Bios "vidi" memoriju onda bi možda reinstalacija sistema pomogla.

  6. Sledeća 2 člana su izrazila svoju zahvalnost na ovom postu i time podržali autora Singer:


  7. #5
    Senior suspirija avatar
    Datum registracije
    24.12.2012
    Lokacija
    Požarevac
    Postovi
    174
    Sviđanja / Nesviđanja
    Zahvali
    716
    Pohvaljen 194 puta u 112 postova
    Moć reputacije
    22
    Možda i nema nikakve veze sa memorijom ( nepodizanje sistema ), nego igrom slučaja ( samo se podudarilo ) sistem nije kako treba.

  8. Sledeći član je izrazio svoju zahvalnost na ovom postu i time podržao autora suspirija:


  9. #6
    Junior
    Datum registracije
    24.12.2012
    Postovi
    95
    Sviđanja / Nesviđanja
    Zahvali
    62
    Pohvaljen 16 puta u 11 postova
    Moć reputacije
    14
    pa ne znam , radio odlicno i ubacim ram upalim ne radi.sad sam vratio stari ram i sad sami vrti ono welcome do besvesti.

  10. #7
    Top poster Vule avatar
    Datum registracije
    24.12.2012
    Postovi
    3.129
    Sviđanja / Nesviđanja
    Zahvali
    5.668
    Pohvaljen 7.563 puta u 4.403 postova
    Moć reputacije
    342
    Lepo su ti rekli, ubaci oba pa reinstaliraj sistem.

  11. Sledeći član je izrazio svoju zahvalnost na ovom postu i time podržao autora Vule:


  12. #8
    Junior
    Datum registracije
    24.12.2012
    Postovi
    95
    Sviđanja / Nesviđanja
    Zahvali
    62
    Pohvaljen 16 puta u 11 postova
    Moć reputacije
    14
    koja glupost , sad cu pola stvari izgubiti zbog rama.ako neko ima dobru proverenu verziju win8.1pro x64 ali da ima ubaceno ono skip dugme kad trazi licencu da ne moram opet da pravim fajl

  13. #9
    Top poster Vule avatar
    Datum registracije
    24.12.2012
    Postovi
    3.129
    Sviđanja / Nesviđanja
    Zahvali
    5.668
    Pohvaljen 7.563 puta u 4.403 postova
    Moć reputacije
    342
    Jbg, možda ni onda ne bude radilo ali to je najočigledniji problem jer ti Bios vidi memoriju. Niko ovako na slepo ne može ništa da garantuje.

    Koje su memorije uopšte?

  14. Sledeći član je izrazio svoju zahvalnost na ovom postu i time podržao autora Vule:


  15. #10
    Softverski sektor - PC Klinika zexxxx avatar
    Datum registracije
    22.06.2013
    Postovi
    2.315
    Sviđanja / Nesviđanja
    Zahvali
    509
    Pohvaljen 1.348 puta u 796 postova
    Moć reputacije
    240
    Citirati Originalno postavljeno od aca 1 Pogledati poruku
    koja glupost , sad cu pola stvari izgubiti zbog rama.ako neko ima dobru proverenu verziju win8.1pro x64 ali da ima ubaceno ono skip dugme kad trazi licencu da ne moram opet da pravim fajl
    Neces nista izgubiti, nadji negde live windows kao sto je na primer hiren's boot sa mini windowsom xp, udji i prekopiraj sta ti treba na drugu particiju ili eksterni hard disk.

  16. Sledeća 2 člana su izrazila svoju zahvalnost na ovom postu i time podržali autora zexxxx:



Strana 1 od 2 12 PoslednjaPoslednja

Informacije teme

Korisnici koji pretražuju ovu temu

Trenutno je 1 korisnik(a) koji pretražuje(u) ovu temu. (Članova: 0 - Gostiju: 1)

Ovlašćenja postavljanja

  • Vi ne možete postavljati nove teme
  • Vi ne možete postavljati odgovore
  • Vi ne možete postavljati priloge
  • Vi ne možete menjati vaše poruke
  •  
Vreme je GMT +1. Trenutno je 14:08.
Pokreće vBulletin®
Autorsko pravo © 2017 vBulletin Solutions, Inc. Sva prava zadržana.
Srpski vBulletin prevod: Nicky
Image resizer by SevenSkins

Forum Modifications By Marco Mamdouh

Search Engine Friendly URLs by vBSEO 3.6.1