Strana 1 od 5 123 ... PoslednjaPoslednja
Rezultati 1 do 10 od 49






  1. #1
    Fast Serbia v2 Caffe Singer avatar
    Datum registracije
    23.12.2012
    Postovi
    4.189
    Sviđanja / Nesviđanja
    Zahvali
    1.834
    Pohvaljen 10.880 puta u 6.320 postova
    Moć reputacije
    440

    Kako vam radi YouTube?

    Mene nešto zeza, opasno šteka. Ne pamtim da je ovako loše radio.

  2. #2
    Aktivan član 14LukaOi88 avatar
    Datum registracije
    24.12.2012
    Postovi
    36
    Sviđanja / Nesviđanja
    Zahvali
    192
    Pohvaljen 180 puta u 136 postova
    Moć reputacije
    11
    мени све ради лоше, шта год да укључим избаци ми "виртуал мемори лоу", сад сам повећао виртуалну меморију, идаље ништа не ради, али ми више не избацује обавештење
    ПРЕСТАНИТЕ ВИШЕ ДА МЕ БАНУЈЕТЕ ЗА СВАКИ ПОСТ КОЈИ ОСТАВИМ ЉУДИ СТЕ БИ БРЕ...

  3. #3
    Banovan
    Datum registracije
    24.12.2012
    Postovi
    3.780
    Sviđanja / Nesviđanja
    Zahvali
    7.125
    Pohvaljen 8.714 puta u 5.181 postova
    Moć reputacije
    0
    Jel imaš sbb net?

  4. #4
    Fast Serbia v2 Caffe Singer avatar
    Datum registracije
    23.12.2012
    Postovi
    4.189
    Sviđanja / Nesviđanja
    Zahvali
    1.834
    Pohvaljen 10.880 puta u 6.320 postova
    Moć reputacije
    440
    Telekom, do pre sat vremena YT radio odlično a sada samo crna kocka na beloj pozadini, ništa se ne dešava.

  5. #5
    Banovan
    Datum registracije
    24.12.2012
    Postovi
    3.780
    Sviđanja / Nesviđanja
    Zahvali
    7.125
    Pohvaljen 8.714 puta u 5.181 postova
    Moć reputacije
    0
    Rekoh da nisi i ti kod ovih mojih baksuza, zabrljavio modem i ja nikako da se setim da ga resetujem.
    Pa eto, probaj to ili idi desni klik na ikonicu u tray-u pa troubleshooting, ja sam tako otkrio da je zabrljavio.

  6. #6
    Fast Serbia v2 Caffe Singer avatar
    Datum registracije
    23.12.2012
    Postovi
    4.189
    Sviđanja / Nesviđanja
    Zahvali
    1.834
    Pohvaljen 10.880 puta u 6.320 postova
    Moć reputacije
    440
    Sve ostalo normalno radi a samo YT neće:


  7. #7
    Biblioteka tasana avatar
    Datum registracije
    24.12.2012
    Postovi
    513
    Sviđanja / Nesviđanja
    Zahvali
    3.283
    Pohvaljen 2.944 puta u 1.084 postova
    Moć reputacije
    64
    Ni kod mene ne šljaka, a gmail takodje

  8. #8
    Aktivan član
    Datum registracije
    08.11.2014
    Postovi
    62
    Sviđanja / Nesviđanja
    Zahvali
    36
    Pohvaljen 22 puta u 16 postova
    Moć reputacije
    12
    Meni ne radi nikako

  9. #9
    Top poster xandor avatar
    Datum registracije
    25.12.2012
    Lokacija
    Saudi Arabia
    Postovi
    3.871
    Sviđanja / Nesviđanja
    Zahvali
    1.294
    Pohvaljen 23.919 puta u 2.798 postova
    Moć reputacije
    410
    upravo probao meni ni ne steka samo vrti connecting,sad sam pustio drugi snimak i sve je kako treba izgleda da je do njih nesto.

    ovo je ok



    a ovo



    evo sad proradilo



    ADSL Telekom
    Izmenjeno od: xandor; 23.09.2015 u 20:48.

  10. #10
    Banovan
    Datum registracije
    24.12.2012
    Postovi
    3.780
    Sviđanja / Nesviđanja
    Zahvali
    7.125
    Pohvaljen 8.714 puta u 5.181 postova
    Moć reputacije
    0
    Pre par dana su , čini mi se, izbacili flash player, jel ti on ažuriran?


Strana 1 od 5 123 ... PoslednjaPoslednja

Informacije teme

Korisnici koji pretražuju ovu temu

Trenutno je 1 korisnik(a) koji pretražuje(u) ovu temu. (Članova: 0 - Gostiju: 1)

Ovlašćenja postavljanja

  • Vi ne možete postavljati nove teme
  • Vi ne možete postavljati odgovore
  • Vi ne možete postavljati priloge
  • Vi ne možete menjati vaše poruke
  •  
Vreme je GMT +1. Trenutno je 16:06.
Pokreće vBulletin®
Autorsko pravo © 2019 vBulletin Solutions, Inc. Sva prava zadržana.
Srpski vBulletin prevod: Nicky
Image resizer by SevenSkins

Forum Modifications By Marco Mamdouh

Search Engine Friendly URLs by vBSEO 3.6.1